Meta


Piston is Broken. Can't Open, Pause, or Delete [Bug Reports] (7)
Addressing the end of webCoRE [Meta] (13)
Getting to Know webCoRE [Video Series] [Meta] (1)
Opinion: Webcore should build a Home Assistant Add On [Feature Suggestions] (2)
Devices not associated with Hub [Bug Reports] (3)
Daylight Savings Time [Bug Reports] (13)
WebCoRE and migrating from Classic to the new ST app ( 2 ) [Meta] (33)
Aeotec Smart Home Hub compatibility [Meta] (11)
Webcore won't load ["Generated list of devices" slow and loading only one device at a time] [Bug Reports] (17)
Web requests may fail with 406 status code due to incorrect Accept header [Bug Reports] (6)
Dashboard stuck at Loading Piston for 1 Piston Only [Bug Reports] (1)
Large web request responses error out if response is slow ( 2 ) [Bug Reports] (26)
Save piston after editing stays at editing [Meta] (17)
The piston is not updating the dimming level properly [Bug Reports] (1)
Switched to HE from ST. Strange Error [Bug Reports] (12)
New piston name Mambo No. 5 by default? [Bug Reports] (5)
Web Requests not working [Bug Reports] (2)
Nest thermostat mode state - no ECO [Bug Reports] (1)
V0.3.113.20210203 and emails [variables defined with initial values reset upon web request response] [Bug Reports] (5)
Some weirdness, comments? [Bug Reports] (6)
Calls to Pushover are failing [Bug Reports] (17)
Problem with variable [Meta] (1)
Fuel web page endlessly spinning [Bug Reports] (13)
webCoRE is down [Bug Reports] (5)
Webcore notifications not all working? [Bug Reports] (5)
Interrupt/Stop/cancel a piston from another piston [Feature Suggestions] (13)
Lightwave Smart series dimmer not listed [Meta] (3)
There was a problem loading the dashboard data (August 25, 2020) ( 2 3 4 5 6 7 8 ) [Meta] (146)
On event can't remove button device [Bug Reports] (2)
Pistons appear "hung up" after edit [Meta] (1)